Jump to content
We apologize for the inconvenience, but chat support is currently unavailable. Please feel free to submit an email ticket or reach out at discussion.evernote.com. Thank you for understanding. ×

Recommended Posts

Hi All- 

When I type notes in Evernote using the Ipad and I start numbering my points and then hit space, Evernote automatically turns on the outlining feature. I physically turn it off, but on the next point when the number is typed and I hit the space key, it turns outlining on again. I do not want it to do the outlining. How do I turn off auto outlining?? Thanks.

BBland

 

Since typing this topic, Evernote responded with the fix - here is the way to turn off automatic formatting on the Ipad:

You can turn off individually each auto formatting by going in Account tab > Settings > Notes > Advanced Settings : lists, checkbox, divider, code block and table

Edited by billyb4
Received answer from Evenote.

Share this post


Link to post

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...