Jump to content
chavp

Errror en la conexión al servidor

Recommended Posts

Estimados desde hace semanas que la aplicación de escritorio me muestra el siguiente mensaje de error "errro en lra conexión al servidor". He Buscado por todos lados una solución y no doy con nada de ello. Alguna idea de que pasa o mejor dicho de como solucionarlo.

 

El pc corre con windows vista .

 

Gracias 

post-237453-0-29374800-1416862646_thumb.

Share this post


Link to post

Hola, ¿Ya has escrito al equipo de Soporte?

 

¿Que version de Windows tienes instalada?

Dónde esta el equipo de soporte.

ES windows vista

 

Gracias

Share this post


Link to post

Probaste la versión web, simplemente para saber si es un problema de la instalación en el pc o es un problema de tu cuenta.

Share this post


Link to post

La versión web, anda bien, la del Teléfono también, es la de escritorio la que no funciona.

 

Gracias 

Share this post


Link to post

Creo que tu problems esta relacionado con POODLE, intenta lo siguiente:

- Si no lo ha hecho, **Actualice su Sistema Operativo a Windows XP SP3 o más reciente.**

- Actualice su navegador a Internet Explorer 8 o más reciente

- Confirme que las siguientes configuraciones de Seguridad estén activadas en Internet Explorer

    Internet Explorer > Settings > Internet options > Advanced.

   (Internet Explorer > Ajustes > Opciones de Internet > Avanzado)

Seleccione "Use TLS 1.0 / 1.1 / 1.2". "Utilizar TLS 1.0 / 1.1 / 1.2".

Share this post


Link to post

Creo que tu problems esta relacionado con POODLE, intenta lo siguiente:

- Si no lo ha hecho, **Actualice su Sistema Operativo a Windows XP SP3 o más reciente.**

- Actualice su navegador a Internet Explorer 8 o más reciente

- Confirme que las siguientes configuraciones de Seguridad estén activadas en Internet Explorer

    Internet Explorer > Settings > Internet options > Advanced.

   (Internet Explorer > Ajustes > Opciones de Internet > Avanzado)

Seleccione "Use TLS 1.0 / 1.1 / 1.2". "Utilizar TLS 1.0 / 1.1 / 1.2".

  • Like 1

Share this post


Link to post

tengo pero no uso Internet explorer 9, y no vi en el ninguna de las cosas que me dices. 

Gracias

Share this post


Link to post

Internet explorer es el navegador predeterminado de Windows y Evernote lo utiliza como un portal para conectar a los servidores.

Share this post


Link to post

Gracias por la aclaración. ¿En el 9 donde encuentro lo que dices?

Share this post


Link to post

Solucionado. Restablecí IE y volvió a conectar. Gracias por su tiempo

Share this post


Link to post

Solucionado. Restablecí IE y volvió a conectar. Gracias por su tiempo

Que bueno! me da gusto que hayas podido configurar IE para solucionar el problema.

Share this post


Link to post

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...