Jump to content

Archived

This topic is now archived and is closed to further replies.

Rafal108

windows 8 (Archived) Activity Log: Failed to remove note 77609 from tas reindex queue

Recommended Posts

Hi,

 

 

LINK_ATTR_NOT_FOUND

17:01:24 [154680] Finished reindexing, 1 notes still in queue

17:01:25 [154680] TAS Reindexing 1 notes

17:01:25 [154680] Failed to remove note 77609 from tas reindex queue, error: LINK_ATTR_NOT_FOUND

17:01:26 [154680] Finished reindexing, 1 notes still in queue

17:01:27 [154680] TAS Reindexing 1 notes

17:01:27 [154680] Failed to remove note 77609 from tas reindex queue, error: LINK_ATTR_NOT_FOUND

17:01:28 [154680] Finished reindexing, 1 notes still in queue

17:01:29 [154680] TAS Reindexing 1 notes

17:01:29 [154680] Failed to remove note 77609 from tas reindex queue, error: 

 

I am getting this information in ACTIVITY LOG, it is REPEATING itself whole of the time, seemingly trying unsuccesfully delete some note. 

 

I fear this can slow down work of EN. Does anyone have any idea how to resolve it?

 

Thanks !

Share this post


Link to post

Hi,

 

 

LINK_ATTR_NOT_FOUND

17:01:24 [154680] Finished reindexing, 1 notes still in queue

17:01:25 [154680] TAS Reindexing 1 notes

17:01:25 [154680] Failed to remove note 77609 from tas reindex queue, error: LINK_ATTR_NOT_FOUND

17:01:26 [154680] Finished reindexing, 1 notes still in queue

17:01:27 [154680] TAS Reindexing 1 notes

17:01:27 [154680] Failed to remove note 77609 from tas reindex queue, error: LINK_ATTR_NOT_FOUND

17:01:28 [154680] Finished reindexing, 1 notes still in queue

17:01:29 [154680] TAS Reindexing 1 notes

17:01:29 [154680] Failed to remove note 77609 from tas reindex queue, error: 

 

I am getting this information in ACTIVITY LOG, it is REPEATING itself whole of the time, seemingly trying unsuccesfully delete some note. 

 

I fear this can slow down work of EN. Does anyone have any idea how to resolve it?

 

Thanks !

You should probably submit a support ticket. (See my sig).

Share this post


Link to post

 

Hi,

 

 

LINK_ATTR_NOT_FOUND

17:01:24 [154680] Finished reindexing, 1 notes still in queue

17:01:25 [154680] TAS Reindexing 1 notes

17:01:25 [154680] Failed to remove note 77609 from tas reindex queue, error: LINK_ATTR_NOT_FOUND

17:01:26 [154680] Finished reindexing, 1 notes still in queue

17:01:27 [154680] TAS Reindexing 1 notes

17:01:27 [154680] Failed to remove note 77609 from tas reindex queue, error: LINK_ATTR_NOT_FOUND

17:01:28 [154680] Finished reindexing, 1 notes still in queue

17:01:29 [154680] TAS Reindexing 1 notes

17:01:29 [154680] Failed to remove note 77609 from tas reindex queue, error: 

 

I am getting this information in ACTIVITY LOG, it is REPEATING itself whole of the time, seemingly trying unsuccesfully delete some note. 

 

I fear this can slow down work of EN. Does anyone have any idea how to resolve it?

 

Thanks !

You should probably submit a support ticket. (See my sig).

 

Thank you!. Just did it.

Share this post


Link to post
Guest
This topic is now closed to further replies.

×
×
  • Create New...