Jump to content
OlekJot

windows (Archived) Cannot authenticate while login

Recommended Posts

Hi Guys!
 
I am having a problem with authentication and syncronization of my Evernote. When I run my Evernote, it cannot authenticate. It means it cannot syncronize my data. I reinstalled Evernote and nothing happened:(
 
I attach part of the log:
 
Evernote for Windows 4.6.6.8360 (268868) Public
OS: Windows 6.1.7601 Service Pack 1
User: xxx
Memory: 70.9MB
Created: 2013/05/28 11:49:40
---
Bootstrap info: loadedDatabase
<bootstrap_info><profile name="Evernote"><settings account_email_domain="m.evernote.com" enable_facebook_sharing="1" enable_gift_subscriptions="1" enable_linkedin_sharing="1" enable_shared_notebooks="1" enable_single_notesharing="1" enable_sponsored_accounts="1" enable_support_tickets="1" enable_twitter_sharing="1" marketing_url="http://evernote.com" service_host="www.evernote.com" support_url="https://evernote.com/contact/support/"/></profile></bootstrap_info>
---
 
Log opened on 2013/05/28 11:10:12 (UTC+2:00)
 
11:10:13 [4792] Command line: "C:\Program Files\Evernote\Evernote\Evernote.exe" 
11:10:13 [4792] Client info: Evernote Windows/268868; Windows/6.1.7601 Service Pack 1;
11:10:14 [4792] Bootstrap info: Evernote (loadedLastUsed)
11:10:18 [4792] Bootstrap info: Evernote (loadedDatabase)
11:10:19 [4792] Opened database: C:\Users\xxx\AppData\Local\Evernote\Evernote\Databases\xxx.exb (230MB Fixed)
11:24:47 [5592] 0% Authenticating user "xxx"
11:31:39 [3428] AutoUpdate: checking for update at: http://update.evernote.com/public/ENWin4/update.xml
11:31:39 [3428] Received status code 200 when accessing URL http://update.evernote.com/public/ENWin4/update.xml
11:31:39 [3428] AutoUpdate: no update found, remote revision is the same as the local revision (268868)
11:31:40 [3428] Received status code 200 when accessing URL http://update.evernote.com/public/ENWin4/ReleaseNotes_4.6.6.8360_en-us.html
11:31:40 [3428] AutoUpdate: checking for update at: http://update.evernote.com/prerelease/ENWin11/update.xml
11:31:41 [3428] Received status code 200 when accessing URL http://update.evernote.com/prerelease/ENWin11/update.xml
11:31:41 [3428] AutoUpdate: no update found, remote revision is 268853, local revision is 268868
 
Log opened on 2013/05/28 11:39:03 (UTC+2:00)
 
11:39:03 [4656] Command line: "C:\Program Files\Evernote\Evernote\Evernote.exe"
11:39:03 [4656] Client info: Evernote Windows/268868; Windows/6.1.7601 Service Pack 1;
11:39:03 [4656] Bootstrap info: Evernote (loadedLastUsed)
11:39:05 [4656] Bootstrap info: Evernote (loadedDatabase)
11:39:05 [4656] Opened database: C:\Users\xxx\AppData\Local\Evernote\Evernote\Databases\xxx.exb (230MB Fixed)
11:39:13 [2336] 0% Authenticating user "xxx"
 
 
Thanks for your help in advance!
 
Best regards, Olek
 

 

Share this post


Link to post
Guest
This topic is now closed to further replies.

×
×
  • Create New...