Jump to content

Search the Community

Showing results for tags 'underline'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Calendars

There are no results to display.

There are no results to display.

Forums

  • General Discussion
    • Community Announcements
    • Evernote General Discussions
    • Evernote Integrations
    • Evernote Betas
    • Evernote API Discussion
  • FAQ's: Best Answers
    • FAQ's: Best Answers
  • Possible Bugs/Technical Issues
    • General Technical Issues
    • Evernote Business
    • Evernote for Android
    • Evernote for iOS
    • Evernote for Mac
    • Evernote for Windows
    • Web Client
    • Evernote Product Suite
  • Product Feedback/Feature Requests
    • General Feature Requests
    • Evernote Business Requests
    • Evernote for Android Requests
    • Evernote for iOS Requests
    • Evernote for Mac Requests
    • Evernote for Windows Requests
    • Evernote Web Client Requests
    • Evernote Product Suite Requests
  • Evernote Forum Archives
    • Using Evernote
    • General Discussion Archive
    • Product Archives
  • Web Clipper***
  • International Forums
    • Japanese Discussions
    • Brazilian Portuguese Discussions
    • Discussions in Spanish
    • Korean Discussions
    • Traditional Chinese Discussions

Blogs

There are no results to display.

There are no results to display.

Categories

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Subscription

Found 5 results

  1. When will the bug that doesn't allow text that I highlight or text that I underline to print that way be addressed? This has been going on for a number of versions now and I would think that this would be a simple fix? Is it being looked into?
  2. I'm using Evernote (6.0.5) on a Mac (10.7.5), and when I want to type italics, bold, or underlined text I have an issue: When I type [command]+I (or B or U), the 'button' is illuminated blue, but as soon as I start typing, it clears and my text is regular. It does the same thing when I click the 'button'. The only way I'm getting it to work is to type some, select that text, click or [command]+B for bold (italics, etc), then keep typing. I can only clear it doing the same thing. i.e. if I'm typing bold text and want to stop, I have to select some text, and click the bold 'button'. Is there something I'm not doing correctly or a setting I have messed up? Thanks
  3. I am using Evernote with no problem except a printing issue. Wondering if anyone has a suggestion for this: When I print a note via Windows with networked printer, the printed copy shows abnormal underlines (for example with any hyperlinks or underlined note content) --- the underline prints on top of the word so it appears to be a strikethrough. Can't read and can't figure out how to remove the underlines. Any ideas on how to fix this? Thank you!
  4. Hi, since yesterday, Evernote is doing 'smart'; it places full stops when two spaces are typed, and makes phrases of text blue and underlined. I don't want that! Please tell me how to switch off these 'features'. Thanks, Jay
  5. Hi all, after the last update on the android app I have noticed when making a to do list the app automatically adds an underline to the text. This is quite annoying! Am I missing something or is this a glitch in the app? Thanks in advance. Mark
×
×
  • Create New...