Jump to content

Search the Community

Showing results for tags 'parser'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Calendars

There are no results to display.

There are no results to display.

Forums

  • General Discussion
    • Community Announcements
    • Evernote General Discussions
    • Evernote Integrations
    • Evernote Betas
    • Evernote API Discussion
  • FAQ's: Best Answers
    • FAQ's: Best Answers
  • Evernote Business
    • Evernote Business Technical Issues
    • Evernote Business Requests
  • Possible Bugs/Technical Issues
    • General Technical Issues
    • Evernote for Android Issues
    • Evernote for iOS Issues
    • Evernote for Mac Issues
    • Evernote for Windows Issues
    • Web Client Issues
    • Evernote Product Suite Issues
  • Product Feedback/Feature Requests
    • General Feature Requests
    • Evernote for Android Requests
    • Evernote for iOS Requests
    • Evernote for Mac Requests
    • Evernote Web Client Requests
    • Evernote for Windows Requests
    • Evernote Product Suite Requests
  • Foro de discusión de Evernote
    • Anuncios Comunitarios
    • Discusión General
    • Posibles Defectos/Problemas Técnicos
    • Solicitud de Funciones
  • International Forums
    • Japanese Discussions
    • Brazilian Portuguese Discussions
    • Korean Discussions
    • Traditional Chinese Discussions
  • Evernote Forum Archives
  • Web Clipper***

Blogs

There are no results to display.

There are no results to display.

Categories

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Subscription

Found 1 result

  1. I am noticing that the web clipper completely ignores text from sections on some web pages. Example - The text from the introduction section in the following page and from similar pages seems to be completely ignored. The text seems to be in paragraph tag, wrapped in a div, but is being ignored. Seems like a parsing problem. http://www.bloombergview.com/quicktake/big-fail Any chance this could be fixed? It's a fairly popular website. I have noted similar issues in rendering process of tables on ft, but some update seem to have been released, which makes table rendering look lot nicer in my client. Thank you. Any solution would be highly appreciated.
×
×
  • Create New...