Jump to content

Search the Community

Showing results for tags 'emoji'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General Discussion
    • Community Announcements
    • Evernote General Discussions
    • Evernote Integrations
    • Evernote Betas
    • Evernote API Discussion
  • FAQ's: Best Answers
    • FAQ's: Best Answers
  • Possible Bugs/Technical Issues
    • General Technical Issues
    • Evernote Business
    • Evernote for Android
    • Evernote for iOS
    • Evernote for Mac
    • Evernote for Windows
    • Web Client
    • Evernote Product Suite
  • Product Feedback/Feature Requests
    • General Feature Requests
    • Evernote Business
    • Evernote for Android
    • Evernote for iOS
    • Evernote for Mac
    • Evernote for Windows
    • Evernote Web Client
    • Evernote Product Suite
  • International Forums
    • Japanese Discussions
    • Brazilian Portuguese Discussions
    • Discussions in Spanish
    • Korean Discussions
    • Traditional Chinese Discussions
  • Evernote Forum Archives

Blogs

There are no results to display.

There are no results to display.

Categories

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Subscription

Found 3 results

  1. Evernote automatically converts 8) to ? and I can't undo it. How do I disable the shortcut?
  2. On Evernote Web, when I type ":)" (without the double quotation marks) it turns into an emoji icon. How can I stop this behaviour? I noticed it does it here too. Is this related to a computer setting? Please let me know if I shall provide more information. Thank you.
  3. How do I copy / paste symbols (or emojis) from email subject line into Evernote Note? This is the specific subject line from a recent email I want to copy / paste into Evernote: After I high and copy to clipboard, I try CTRL + Shift + V and CTRL + V but nothing works.. Just look what happens... It's weird too because I've tried changing font family but nothing works. I always get the square box. It works in Notepad! It even works inside this Forum post! ? Notifying users on multiple channels just got easier
×
×
  • Create New...