Jump to content

TimboS

Level 1
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About TimboS

Profile Information

  • Subscription
    PREMIUM
  1. My question isnt spot on to your issue (which I would also like). But rather, as a very new user to EN -- can you please tell me how I turn off handwriting to text conversion? Its taking my handwritten not and converting them to text automatically. --Am I missing a setting where I can turn this off? --Is there a way, like in Notability, where I can *choose* to convert handwriting to text in EN? Thanks!
×
×
  • Create New...