Jump to content

Wilkins

Level 1
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Wilkins

  1. Although on my Mac it's actually: [menu] Evernote > Preferences... > Formatting > uncheck "Keyboard shortcuts automatically create lists, lines, and emojis" I had already tried that and it didn't work but after I found this post I tried it again, Quit EN, started again, then it worked. Thanks.
×
×
  • Create New...