Jump to content

Text indent not working

Recommended Posts

Sometimes I have read that it worked for other people but it never did for me. Maybe it is because I use a Spanish keyboard, but "Shift-Command+[" never worked. 

So I always need to use the mouse an hit the "format/text" menu what is quite anoying.

Am I doing something wrong?

Is it a bug?. If so, could you fix it? Or, at least, put that option in the toolbar to easy the task.


Link to comment


This topic is now archived and is closed to further replies.

  • Create New...