Jump to content

How to turn off automatic bulleting?


Recommended Posts

It should be obvious but alright. When I'm making a list and using symbols (* or +, etc), it turns them automatically into dot-bullets with an indent. I don't need that. I'd like to have some control over my notes.

Link to comment
  • Level 5

It would not be the first thread that is off the point because the problem description was not precise.

The short answer is: You can’t, there is no setting.

Maybe it helps to put a space after the symbol.

Link to comment

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...