Jump to content

Les balises/étiquettes ne sont plus prises en compte par la Recherche...je ne sais pas comment m'en sortir ! Help !


Recommended Posts

Bonjour,

j'ai créé deux nouvelles notes avec des étiquettes existantes....

image.png.63fbf0035525a07babff1a00d1137bbe.png

Pourtant, lorsque j'effectue une recherche sur cette étiquette, Cette nouvelle Note n'apparaît pas  : Seulement 8 notes sont trouvées 

image.thumb.png.4a81949682ad4420a26610f6f2103318.png

Alors que l'étiquette indique bien 9 occurrences

image.png.f195d8325d5f61c1b99acdec6bf6ad52.png

Que puis-je faire pour résoudre ce problème fâcheux pour mon organisation ?

 

Merci d'avance,

Link to comment
16 minutes ago, Philippe Petit @ Versaille said:

Good morning

I created two new notes with existing labels....

image.png.63fbf0035525a07babff1a00d1137bbe.png

However, when I search this label, this new Note does not appear: Only 8 notes are found

image.thumb.png.4a81949682ad4420a26610f6f2103318.png

While the label clearly indicates 9 occurrences:

image.png.f195d8325d5f61c1b99acdec6bf6ad52.png

What can I do to solve this unfortunate problem for my organization?

 

Thank you in advance,

 

english: hi you should think about updating to the latest version. This normally sorts out sync and tag problems

 French: salut, vous devriez penser à la mise à jour vers la dernière version. Cela règle normalement les problèmes de synchronisation et de balise

  @Philippe Petit @ Versaille

Link to comment

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...