Jump to content

Recommended Posts

  • Level 5*
5 hours ago, cvakator said:

How to fix it please? Thanks.

In windows you can turn off Automatically format text elements by going to Tools - Options - Note (make sure Show advanced options is checked.

Link to comment

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...