Jump to content

How do I remove grey bars surrounding note titles?


Recommended Posts

I wanted to print my entire notebook.  So I selected all of it, and merged it into one file.  I pressed control P, and saved the file as PDF.  

My only problem is that all the titles are inside thick grey bars (see picture).  This not only wastes paper space, it wastes printer ink.

Does anyone know how to remove these grey bars from my titles?

Thank you in advance.

Screen Shot 2016-10-02 at 12.13.02 PM.png

Link to comment
  • Level 5*

I understood in the latest Window release, you have options to simplify the format for merges

I found this merge title problematic for editing.
My solution is to use the simplify formatting / plain text menu items to clear the formatting.
Then, its a manual process to make adjustments
- I copy the text and paste it outside the box
- I delete the box; its a table, so I use delete table

Link to comment

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...